aboutsummaryrefslogtreecommitdiff
path: root/Cargo.toml
diff options
context:
space:
mode:
Diffstat (limited to 'Cargo.toml')
-rw-r--r--Cargo.toml5
1 files changed, 5 insertions, 0 deletions
diff --git a/Cargo.toml b/Cargo.toml
index a188c6a..572e0b3 100644
--- a/Cargo.toml
+++ b/Cargo.toml
@@ -14,3 +14,8 @@ constant_time_eq = "0.4.2"
[dev-dependencies]
hex = "0.4.3"
+criterion = "0.5.1"
+
+[[bench]]
+name = "zears"
+harness = false